First day and I managed to crash Microthemer [adjust the height Divi menu]

This topic contains 1 reply, has 2 voices, and was last updated by  Sebastian 5 years, 5 months ago.

Author Posts

VTMediator

I downloaded Microthemer Lite two days ago. I am trying to adjust the height of the Full Width Section Menu Module in Divi. I am new to css and Microthemer. I could not get the adjustments made. I deactivated Microthemer Lite after Reset all folders, removing the mistakes I made.
I downloaded the standard license, open it up and validated it. After again trying to make the adjustments in Microthemer and the sections themselves, I started receiving Houston, we have a problem messages. I Reset the folders and tried several more times. The latest message on the screen is “You are not allowed to view drafts.”
I used the browser to inspect the code and I clicked on the X2 error message to reveal the message below. I have no doubt that this is operator error, but I am not able to fix it.

load-scripts.php:9 JQMIGRATE: Migrate is installed, version 1.4.1
2www.vermontmediator.net/ Failed to load resource: the server responded with a status of 500 (Internal Server Error)


Sebastian

Hello,

Yes I’m happy to help you with your menu adjustment issue and resolve the console error.

Would you mind sending me login details for your site via this secure contact form so I can see what’s going on?

Many thanks,
Sebastian

You must login or register to reply to this topic.